Event ID - 773

Event Id773
SourceMicrosoft-Windows-Backup
DescriptionThe System State Restore started at '%1' completed with errors. Error reported '%2'(%3). Please rerun recovery once the issue is resolved
Event InformationAccording to Microsoft :
Cause
This event is logged when the System State Restore started, completed with errors.
Resolution
Review event details for solutions for failed recovery
If the system state recovery fails, review the details for the applicable events to find out why the recovery operation failed. Then re-run the recovery.
To do this, follow these general steps:
1.Find the applicable events in Event Viewer, and then review the details for those events to find out why the recovery operation failed.
2.Confirm that the location to perform the recovery to is online.
3.After resolving any errors that you find in performing the steps above, re-run another application recovery.
To perform these procedures, you must have membership in Backup Operators or Administrators, or you must have been delegated the appropriate authority.
Review event details in Event Viewer
To review event details for an application recovery in Event Viewer:
1.Open Event Viewer. Click Start, click Administrative Tools, and then click Event Viewer.
2.In the left pane, double-click Applications and Service Logs, double-click Microsoft, double-click WindowsBackup, and then click Operational.
3.In the right pane, click the Details tab, and then click XML View.
4.Click an event in the list.
5.Review to see the error code (XML Node: HResult) and detailed error code (XML Node: DetailedHResult), along with other details about the application component whose recovery failed. If HRest corresponds to a Volume Shadow Copy Service (VSS) error, then review the VSS event logs to find more information on the error and how to resolve it.
6.Review . If NoOfFilesFailed is greater than zero (>0), then review the failed file log list referred to in the event details to determine what files failed with what system errors.
7.Review error messages for the error codes, as described in "Review error messages in the Windows Server Backup snap-in."
Recover the system state using the command line
If you are using BitLocker Drive Encryption to protect your server and you need to perform a system state recovery, make sure to reapply BitLocker Drive Encryption. This will not happen automatically it must be enabled explicitly.
To recover the system state by using the command line:
1.Open a command prompt with elevated privileges. Click Start, point to All Programs, click Accessories, right-click Command Prompt, and then click Run as administrator.
2.At the prompt, type: wbadmin start systemstaterecovery.Use parameters.
Verify
To verify that a file or folder recovery was successful, after you perform the recovery, do the following:
1.If possible, manually verify the file or folder contents.
2.Look for Event ID 214, which indicates that the recovery completed without errors.
To perform this procedure, you must have membership in Backup Operators or Administrators, or you must have been delegated the appropriate authority.
To verify that a file or folder recovery was successful:
1.Open Event Viewer. Click Start, click Administrative Tools, and then click Event Viewer.
2.In the left pane, double-click Applications and Service Logs, double-click Microsoft, double-click Windows, double-click Backup, and then click Operational.
3.In the Event ID column, look for event 214.
4.For this event, confirm that the the value in the Source column is Backup.
Reference LinksEvent ID 773 from Source Microsoft-Windows-Backup

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