Event ID - 806

Event Id806
SourceCiscoUnity_Wav
DescriptionCisco Unity’s multi-media component has encountered a serious error.
Event InformationAccording to Cisco :
Cause:
This error is caused when components are no longer able to allocate memory.

Resolution:
Cisco Unity 3.0(1) through 4.0(1) Systems on Windows 2000 Server
Choose one of these solutions:
1.Upgrade to Cisco Unity 4.0(3) with SR1 and use the HeapDeCommitFreeBlockThreshold setting.
2.Restart the Cisco Unity system when the Virtual Bytes counter reaches 1.65 GB.
Cisco Unity 3.0(1) through 3.1(4) Systems on Windows 2000 Advanced Server
Choose one of these solutions:
1.Upgrade to Cisco Unity 4.0(3) with SR1 and use the HeapDeCommitFreeBlockThreshold setting.
2.Restart the Cisco Unity system when the Virtual Bytes counter reaches 1.65 GB.
Cisco Unity 3.1(5) through 4.0(1) Systems on Windows 2000 Advanced Server
Choose one of these solutions.
1.Upgrade to Cisco Unity 4.0(3) with SR1 and use the HeapDeCommitFreeBlockThreshold setting.
2.Follow the instructions in this section to use the /3GB switch, and make adjustments to the Windows 2000 Advanced Server memory management. These changes increase the amount of virtual memory available on the Cisco Unity system and extend the period before the system exhibits problems from virtual memory fragmentation.
Warning: Even after you enable the /3GB switch, it is critical that you monitor AvCsMgr virtual memory. If underlying problems cause increases in AvCsMgr virtual memory fragmentation, the Cisco Unity system can still exhibit problems. Restart the Cisco Unity system if the Virtual Bytes counter reaches 2.4 GB.
Note: Do not do this procedure if you run the Windows 2000 Server. This procedure is designed for use only with the Windows 2000 Advanced Server.
Reference LinksEvent ID 806 of Source CiscoUnity_Wav

Catch threats immediately

We work side-by-side with you to rapidly detect cyberthreats
and thwart attacks before they cause damage.

See what we caught

Did this information help you to resolve the problem?

Yes: My problem was resolved.
No: The information was not helpful / Partially helpful.